Riješeno

STB gubi komunikaciju

  • 29 November 2022
  • 2 odgovora
  • 73 pregleda

Pozdrav,

 

Imam vašu optiku 1/500 i dva STB-a. 
Prvi STB je u pogonu full preko dana dok drugi STB uključujem tek navečer pred spavanje. 
U zadnje vrijeme (3 tjedna) stb br2 prilikom paljenja izbaci grešku Ups pokušaj ponovo. Kužim da na tom stb-u ne svijetli lan port iako je stb u standby modu i lan kabl ide direktno u ruter i to nitko nije pipnuo. Lan port se nakon gašenja stb-a (odspojim napajanje) i ponovnog paljenja osvjesti i proradi. Za 23h opet stb svijetli crveno u normalnom standby modu ali vidim da lan ne svjetluca žuto/zeleno na portu…i ako upalim stb opet Ups greska. Nekad se stvar “popravi” kad ištekam lan kabl i uštekam nazad u stb ali nije pravilo. Uvjek se popravi kada ištekam napajanje iz stb-a i uštekam nazad da se zbuta od početka. Internet,struja,kablovi,parice u utp-u sve bezprijekorno ispravno/testirano. Sam sam napravio što sam mogao..osim reseta na mali gumbić, ima li kakva solucija još za probu, ili prijava szk? 
 

Također bih užasno htio da stavite bacground stb aplikacije u nekoj tamnijoj boji ili crnoj, jer kad u pol noći bez svjetla u sobi upališ stb s bijelom pozadinom izgore oči dok se ne dođe do slike nekog od programa.

 

Hvala unaprijed!

Damir

icon

Najbolji odgovor od A1_Mislav 30 November 2022, 13:18

Pogledaj original

Odgovora 2

Bedž +1

Pozdrav @DjadjoLYBI . 🙂 Ovo bi svakako trebalo provjeriti. Slobodno se javi našim kolegama u Službi za korisnike na broj telefona 0800 091 091 i odaberi odjel tehničke podrške kako bismo mogli napraviti provjeru i otkloniti bilo kakvu smetnju. 😄

Pozdrav Mislave,

Hvala na odgovoru i na informacijama! Svakako ću ih nazvati. 
 

lp

Damir

Odgovori